annuncio

Comprimi
Ancora nessun annuncio.

Aggiornamento completato

Comprimi
X
  • Filtro
  • Ora
  • Visualizza
Elimina tutto
nuovi messaggi

  • Aggiornamento completato

    Un saluto a tutti gli utenti del Forum.
    Vi ringraziamo per la pazienza avuta in questi tre giorni di chiusura del Forum.
    Il Forum stato ripristinato correttamente. Vi invito a segnalare eventuali problemi in coda a questa discussione in modo da poter raccogliere qui eventuali problematiche.

    Grazie
    Administrator - Forum Mototurismo
    "1... 2... 3... You're banned!"

  • #2
    Grazie a voi per offrirci questo spazio.
    DF3, BFS5

    Commenta


    • #3
      OK .......ora lo vedo ! ...........GRAZIE ! ............sempre con lampsss/aquilasolitaria
      facebook = Franco Marizza (aquilasolitaria)
      http://www.youtube.com/watch?v=ZAZ-iul2Li4
      http://www.youtube.com/watch?v=voIbHDwLSYI

      Commenta


      • #4
        grazie per il lavoro svolto.

        per ora segnalo la visualizzazione solo di alcune faccine, 3 o 4. windows seven con firefox non so quale versione.
        Moto Guzzi Breva 1200 "cigno nero" (133100km). club degli illusi tessera n. 92 BFS n 13
        severamente vietato dare da mangiare alle scimmie altrui....

        Commenta


        • #5
          Quando accedevi alla pagina principale del Forum solitamente venivano evidenziare i topic non letti con il colore blu ad inzio discussione .
          Ora ogni volta che accedo alla pagina principale tutti i topic vengono segnalati come non letti anche se si di gi visionato la discussione.
          Ho notato anche che le "Faccine " non si vedono e non si possono postare .
          Ultima modifica di batty 61; 03-02-19, 16:18.
          I Viaggi di Batty e Vica

          Officially awarded the title BFS n1

          Commenta


          • #6
            Originariamente inviato da batty 61 Visualizza il messaggio
            Quando accedevi alla pagina principale del Forum solitamente venivano evidenziare i topic non letti con il colore blu ad inzio discussione .
            Ora ogni volta che accedo alla pagina principale tutti i topic vengono segnalati come non letti anche se si di gi visionato la discussione.
            si, vale anche per me, tutto risulta come non letto.

            poi devo dire che dal telefono ancora non mi apre la pagina ma quello credo non sia colpa del forum.
            Moto Guzzi Breva 1200 "cigno nero" (133100km). club degli illusi tessera n. 92 BFS n 13
            severamente vietato dare da mangiare alle scimmie altrui....

            Commenta


            • #7
              Ho gi segnalato la cosa in alto post e mi vedo costretto a ripetere:

              IL LINK AL FORUM CHE STA NELLA HOMEPAGE E' SBAGLIATO, CHI ENTRA DA LI' VEDE ANCORA LA PAGINA DEL SITO IN COSTRUZIONE. URGE FARE LA MODIFICA, ALTRIMENTI MOLTA GENTE, CHE MI HA CHIESTO ANCHE PRIVATAMENTE, NON RIESCE AD ENTRARE.

              Inoltre, le emoticon non funzionano, nemmeno quando inserite via codice come facevo prima, tipo happy racchiuso tra :: oppure altre parole chiave.

              Grazie.
              Gabriele da Gubbio
              Moto Guzzi Bellagio 940 2009 - Honda Transalp 650 2003 - BMW R 1100 RT 2000 - Moto Guzzi California EV 2005 - - Vespa 50 special 4 marce 1981

              Commenta


              • #8
                Buongiorno e grazie a tutti per i feedback.
                Ecco le prime correzioni.

                1) Link della home-page corretto e ora funzionante.
                2) Gli smilies sono stati ripristinati.

                Lo stato di non letto dei messaggi non un bug ma dipende da una serie di fattori tecnici e vale per tutti gli utenti.

                Grazie a tutti!
                Administrator - Forum Mototurismo
                "1... 2... 3... You're banned!"

                Commenta


                • #9
                  Originariamente inviato da Administrator Visualizza il messaggio
                  Buongiorno e grazie a tutti per i feedback.
                  Ecco le prime correzioni.

                  1) Link della home-page corretto e ora funzionante.
                  2) Gli smilies sono stati ripristinati.

                  Lo stato di non letto dei messaggi non un bug ma dipende da una serie di fattori tecnici e vale per tutti gli utenti.

                  Grazie a tutti!
                  Grazie a Lei Adm.
                  I Viaggi di Batty e Vica

                  Officially awarded the title BFS n1

                  Commenta


                  • #10
                    Grazie dell'intervento Admin
                    Gabriele da Gubbio
                    Moto Guzzi Bellagio 940 2009 - Honda Transalp 650 2003 - BMW R 1100 RT 2000 - Moto Guzzi California EV 2005 - - Vespa 50 special 4 marce 1981

                    Commenta


                    • #11
                      Grazie :)
                      Honda XL 600 V Transalp - 1990 - La Moto : grazie a lei....

                      Yamaha TDM 900 - 2010 : Lei Nera....ed bellissima.

                      Commenta


                      • #12
                        Alcuni amici che hanno intenzione di iscriversi al Forum non riescono a farlo , perch il sistema si blocca .
                        viene evidenziato questa dicitura
                        " Errore del proprietario del sito chiave non valida"
                        Ultima modifica di batty 61; 11-02-19, 09:58.
                        I Viaggi di Batty e Vica

                        Officially awarded the title BFS n1

                        Commenta


                        • #13
                          Grazie per la segnalazione. Effettuo subito delle verifiche.
                          Administrator - Forum Mototurismo
                          "1... 2... 3... You're banned!"

                          Commenta


                          • #14
                            Il problema era generato da una non corretta implementazione del Captcha. Ora tutto risolto.
                            Grazie ancora per la segnalazione
                            Administrator - Forum Mototurismo
                            "1... 2... 3... You're banned!"

                            Commenta



                            Sto operando...
                            X